airbaglampe

Reparatur für den 24V, technische Fragen zum 16V?

Moderatoren: moderator1, moderator4, moderator5

airbaglampe

Beitragvon 1dirkb am Dienstag 5. März 2013, 10:47

wolte mal fragen woran es liegen kann das bei meinem 93er t22 24v die airbaglampe leuchtet hab schonmal denfehlerspeicher ausgelesen und der sagt da is zu wenig spannung hab daraufhin an meiner lima gemessen und im laufenden zustand liegen da 13,6 v an - jemand ne idee was es sein kann. bin für jede antwort dankbar weiß echt net mehr weiter un das ding muß bald zum tüv. gruß dirk :mecker:
1dirkb
Bayer
 
Beiträge: 27
Alter: 38
Registriert: Sonntag 21. Oktober 2007, 10:57
Wohnort: herbsleben
PLZ: 99955
Land: Deutschland
Geschlecht: männlich
Modell: Probe 2 24v
Erstzulassung: 1993

Re: airbaglampe

Beitragvon Andy am Dienstag 5. März 2013, 18:05

Mach es so wie ich es mit meinem T22 machte, bzw das war schon, aber klappt!
Und zwar genau drüber ein Schwarzes Klebeband drauf, und darauf klebste dann die Geschw. mit Wintereifen drauf. Fällt net auf und ich komm so durch ...
Bild
Ford Probe ´93 - 2,5l V6 - Silver Metallic
Benutzeravatar
Andy
Probe-Bayer
 
Beiträge: 439
Alter: 36
Registriert: Mittwoch 7. Juli 2010, 15:41
Wohnort: Erlangen
PLZ: 91058
Land: Deutschland
Geschlecht: männlich
Wunschtitel: US-Freak
Erstzulassung: 20.01.95
FIN: P - 1993

Re: airbaglampe

Beitragvon 1dirkb am Dienstag 5. März 2013, 18:44

is ne idee aber mir wärs schon lieber wenn es wieder funktionieren würde :roll:
1dirkb
Bayer
 
Beiträge: 27
Alter: 38
Registriert: Sonntag 21. Oktober 2007, 10:57
Wohnort: herbsleben
PLZ: 99955
Land: Deutschland
Geschlecht: männlich
Modell: Probe 2 24v
Erstzulassung: 1993

Re: airbaglampe

Beitragvon Kawa68 am Dienstag 5. März 2013, 20:03

Wobei die Frage is´ , ob die Dinger nach 20 Jahren überhaupt noch funktionieren.

' 93er Firebird ( rot)
' 93er Firebird ( schwarz)
' 08er Avenger 2.0
Benutzeravatar
Kawa68
Probe-Bayer
 
Beiträge: 2558
Alter: 49
Registriert: Sonntag 21. Februar 2010, 12:40
Wohnort: Engstingen
PLZ: 72829
Land: Deutschland
Geschlecht: männlich

Re: airbaglampe

Beitragvon FUSSEL am Dienstag 5. März 2013, 23:26

Meiner damals hab ich gemerkt das er funktioniert :roll:
:fussel:
Benutzeravatar
FUSSEL
Probe-Bayer
 
Beiträge: 2490
Alter: 4
Registriert: Montag 16. Juni 2008, 12:59
Wohnort: bei Würzburg
PLZ: 97297
Land: Deutschland
Geschlecht: männlich
Wunschtitel: Der Löwe
Modell: Probe 2 24v
Erstzulassung: 4/1994
FIN: P - 1993

Re: airbaglampe

Beitragvon Jay am Mittwoch 6. März 2013, 07:51

Dito - meiner hat auch funktioniert.
Viele Grüße,
Jay
@WORK... :schrauben:
Bild
Benutzeravatar
Jay
donating probe-bayer
 
Beiträge: 18432
Alter: 33
Registriert: Dienstag 22. Mai 2007, 10:31
Wohnort: München und Allgäu
Funktion: Aussenminister
PLZ: 87600
Land: Deutschland
Geschlecht: männlich
Wunschtitel: Exoten-Sammler
Modell: Probe 2 GT
Erstzulassung: 1992
FIN: N - 1992

AW: airbaglampe

Beitragvon probie87 am Mittwoch 6. März 2013, 14:14

Die ich auf mein platz hochjage fliegen auch alle :grin:

Gesendet von meinem GT-N7000 mit Tapatalk 2
probie87
Bayer
 
Beiträge: 39
Registriert: Mittwoch 18. März 2009, 03:06
PLZ: 50829
Land: Deutschland
Geschlecht: männlich
Modell: Probe 2 T22
Erstzulassung: 1993
FIN: P - 1993

Re: airbaglampe

Beitragvon Blacky am Mittwoch 6. März 2013, 21:05

1dirkb hat geschrieben:wolte mal fragen woran es liegen kann das bei meinem 93er t22 24v die airbaglampe leuchtet hab schonmal denfehlerspeicher ausgelesen und der sagt da is zu wenig spannung hab daraufhin an meiner lima gemessen und im laufenden zustand liegen da 13,6 v an - jemand ne idee was es sein kann. bin für jede antwort dankbar weiß echt net mehr weiter un das ding muß bald zum tüv. gruß dirk :mecker:


Hi Ich bin zwar aus der 1 er Probe Fraktion ,aber das mit zu wenig Spannung kann passen .Die Lima sollte bei laufenden Motor 14,4-14.8Volt rausschicken (das ist beim 1 er und bei allen anderen Autos/bei denen ich gemessen habe).
Tausche mal die Lima und dann sollte es gut sein.
Den Mist mit der Warnlampe überkleben und so ,lasse besser .
Fehler beheben und nicht retuschieren.
Oder was sagen die Anderen noch dazu?

mlG
Jürgen
Benutzeravatar
Blacky
Probe-Bayer
 
Beiträge: 1410
Alter: 53
Registriert: Samstag 26. Mai 2007, 22:12
Wohnort: Steinfurt
PLZ: 48565
Land: Deutschland
Geschlecht: männlich
Modell: Probe 1 GT
Erstzulassung: 12.1992

Re: airbaglampe

Beitragvon 1dirkb am Mittwoch 6. März 2013, 23:25

ok danke werd ma die lima tauschen un schauen obs was gebracht hat. :five: das mit dem überkleben werd ich mal lieber lassen weil wenn was passiert ists besser die dinger gehen.
1dirkb
Bayer
 
Beiträge: 27
Alter: 38
Registriert: Sonntag 21. Oktober 2007, 10:57
Wohnort: herbsleben
PLZ: 99955
Land: Deutschland
Geschlecht: männlich
Modell: Probe 2 24v
Erstzulassung: 1993

Re: airbaglampe

Beitragvon HJO am Sonntag 10. März 2013, 16:21

Man kann den TÜV Prüfern vieles nachsagen,aber Dummheit sicher nicht.Die Prüfer haben meines Wissens sogar strikte Anweisung
auf die Airbag Lampe besonders zu achten.Wenn da nun ein Aufkleber drauf pappt müsste man den Entfernen,und dann ist´s Essig
mit Plakette.Wenn es sowieso der Code 51 (oder war es jetzt 53?) ist,dann ist das Airbag Steuergerät auszutauschen,weil die Thermo
sicherung ausgelöst hat.Aber gut,ein Versuch mit der Lima ist es sicher Wert!

Ach ja,mein Beifahrer/FahrerAirbag hat in 2004 auch funktioniert.Kinn dadurch aufgeschlagen und Bf-Airbag macht Windschutzscheibe kaputt. :mecker:
Benutzeravatar
HJO
Probe-Bayer
 
Beiträge: 67
Alter: 54
Registriert: Dienstag 11. September 2007, 19:00
PLZ: 50859
Land: Deutschland
Geschlecht: männlich
Modell: Probe 2 GT
Erstzulassung: 1995
FIN: S - 1995

Re: airbaglampe

Beitragvon 1dirkb am Sonntag 10. März 2013, 18:47

wieso löst eigentlich die thermosicherung in dem steuergerät aus-wird das ding zu warm?wenn ja warum würds gern wissen warum sowas passiert. :denk:
1dirkb
Bayer
 
Beiträge: 27
Alter: 38
Registriert: Sonntag 21. Oktober 2007, 10:57
Wohnort: herbsleben
PLZ: 99955
Land: Deutschland
Geschlecht: männlich
Modell: Probe 2 24v
Erstzulassung: 1993

Re: airbaglampe

Beitragvon HJO am Sonntag 10. März 2013, 18:55

1dirkb hat geschrieben:wieso löst eigentlich die thermosicherung in dem steuergerät aus-wird das ding zu warm?
Naja,Kurzschluss = Hitze = Thermo!!Denk ich zumindest!

Hier mal Lesefutter

Und hier noch was!

Ich würde mir mal die Kabel die vom Schleifring kommen angucken.Vielleicht ist eines Blank.
Benutzeravatar
HJO
Probe-Bayer
 
Beiträge: 67
Alter: 54
Registriert: Dienstag 11. September 2007, 19:00
PLZ: 50859
Land: Deutschland
Geschlecht: männlich
Modell: Probe 2 GT
Erstzulassung: 1995
FIN: S - 1995

Re: airbaglampe

Beitragvon Probe80 am Mittwoch 20. März 2013, 20:33

Kann sein das deine Airback Sensor unter der Frontstosstange kaputt sind. Bei mir war der Fall da hat von meinen Probe der Vorbeitzer einfach den Sensor durchgeschnitten und die Lampe aus gebaut .Aber jetzt ist wieder alles ganz
Probe80
Probe-Bayer
 
Beiträge: 94
Alter: 37
Registriert: Mittwoch 29. Juni 2011, 15:54
Wohnort: 57319 Aue Fruher Westerwald
PLZ: 57319
Land: Deutschland
Geschlecht: männlich
Modell: Probe 2 T22
Erstzulassung: 51993

Re: airbaglampe

Beitragvon didi am Samstag 30. März 2013, 19:31

die einfachste Version, > Batterie hat ne Macke :shock: , Warum Weshalb,Wieso??
Beim Startvorgang (Anlasser zieht reichlich Strom) wird ein bestimmter Spannungswert unterschritten, das löst eine Fehlermeldung im Airbagsteuergerät aus, nichts Neues. Abhilfe > andere Batterie probieren,

gruss didi
didi
Probe-Bayer
 
Beiträge: 133
Registriert: Sonntag 27. Juli 2008, 18:19


Zurück zu Probe II Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron