Kupplungspedal plötzlich weg !

Reparatur für den 24V, technische Fragen zum 16V?

Moderatoren: moderator1, moderator4, moderator5

Kupplungspedal plötzlich weg !

Beitragvon Hajo 2011 am Montag 29. Juli 2013, 06:29

Hallo
Das Kupplungspedal war wärend der Fahrt plötzlich weg,hab angehalten und nach genauem
hinschauen lag es auf dem Boden.Nichts ging mehr,habs dann hochgezogen und gepumpt.
Knirschgeräusche und wenig Druckaufbau.

Nun habe ich schon einige Beiträge gelesen und habe noch ein Frage.

Gibt es verschiedene (Baujahrbedingt ! ) Schläuche zwischen Geber
und Nehmer da ich einen anderen Motor verbaut habe.
LG
Hans-Joachim
Benutzeravatar
Hajo 2011
Probe-Bayer
 
Beiträge: 346
Alter: 61
Registriert: Donnerstag 16. Juni 2011, 22:25
Wohnort: Delmenhorst
PLZ: 27749
Land: Deutschland
Geschlecht: männlich
Modell: Probe 2 GT
Erstzulassung: 13.6.97
FIN: V - 1997

Re: Kupplungspedal plötzlich weg !

Beitragvon modemlamer am Montag 29. Juli 2013, 10:39

ich denke nicht, aber beim 2er bin ich nicht so sattelfest.
Bild Bild
/(bb|[^b]{2})/
Benutzeravatar
modemlamer
admin
 
Beiträge: 629
Registriert: Sonntag 26. April 2009, 12:18
Wohnort: Oldenburg (Oldenburg)
Funktion: Probe-Messie
PLZ: 26133
Land: Deutschland
Geschlecht: männlich
Wunschtitel: Infonaut
Modell: Probe 1 GT
Erstzulassung: 1993
FIN: N - 1992

Re: Kupplungspedal plötzlich weg !

Beitragvon Hajo 2011 am Dienstag 30. Juli 2013, 07:22

Danke Felix, werde mich drum kümmern wenn ich aus WHV zurück bin.
Hab wieder Bereitschaft.
Der Wagen hatte nach dem Treffen in Palumpaland 27 Tage gestanden und beim Starten am Samstag rattergeräusche gemacht,
die ABS Leuchte geht nicht mehr aus.Danach war alles in Ordnung und nichts verdächtiges zu hören.
Damit konnte ich leben denn die Funktionen waren ja noch da,Bremsproben waren ok.
Aber als die Kupplung versagte war der Sonntag auch gelaufen und das Treffen leider auch.
Die Kupplung habe ich komplett erneuert beim Motortausch bis auf Geber und Nehmer und Schlauch.

Wie sieht es eigentlich aus wenn alle Bremssättel überholt werden,hat das auch Einfluß auf die Kupplung ? Entlüftung u.s.w.
Der Flüssigkeitsstand ist OK.

Wünsche allen gute Fahrt ohne Probleme
LG
Hans-Joachim
Benutzeravatar
Hajo 2011
Probe-Bayer
 
Beiträge: 346
Alter: 61
Registriert: Donnerstag 16. Juni 2011, 22:25
Wohnort: Delmenhorst
PLZ: 27749
Land: Deutschland
Geschlecht: männlich
Modell: Probe 2 GT
Erstzulassung: 13.6.97
FIN: V - 1997

Re: Kupplungspedal plötzlich weg !

Beitragvon Jay am Dienstag 30. Juli 2013, 10:06

Hajo 2011 hat geschrieben:Gibt es verschiedene (Baujahrbedingt ! ) Schläuche zwischen Geber
und Nehmer da ich einen anderen Motor verbaut habe.


Nein, meines Wissens nicht. Schlauchlänge spielt auch keine Rolle, Druck ist ja trotzdem gleich. Ich hab sogar schonmal ne 1er Kupplungsleitung bei nem 2er verbaut.
Viele Grüße,
Jay
@WORK... :schrauben:
Bild
Benutzeravatar
Jay
donating probe-bayer
 
Beiträge: 18433
Alter: 33
Registriert: Dienstag 22. Mai 2007, 10:31
Wohnort: München und Allgäu
Funktion: Aussenminister
PLZ: 87600
Land: Deutschland
Geschlecht: männlich
Wunschtitel: Exoten-Sammler
Modell: Probe 2 GT
Erstzulassung: 1992
FIN: N - 1992

Re: Kupplungspedal plötzlich weg !

Beitragvon Death am Dienstag 30. Juli 2013, 17:50

:denk: Nö......



Tüddel mal 4 Kilometer Schläuchli da drann und du wirst sehen, Druckeingangsseite ist nicht gleich Druckausgangsseite :-)
Da trägste zwanzig Jahre nen Stahlhelm, wat kriegste.....


nen Bauchschuß.
Benutzeravatar
Death
Probe-Bayer
 
Beiträge: 11799
Alter: 46
Registriert: Freitag 28. März 2008, 20:38
Wohnort: Duisburg
PLZ: 47139
Land: Deutschland
Geschlecht: männlich
Wunschtitel: Drift-Meister

Re: Kupplungspedal plötzlich weg !

Beitragvon Jay am Dienstag 30. Juli 2013, 19:38

Es geht hier aber net um 4km, sondern um 20 bis 30 ZENTIMETER! :kurt:
Viele Grüße,
Jay
@WORK... :schrauben:
Bild
Benutzeravatar
Jay
donating probe-bayer
 
Beiträge: 18433
Alter: 33
Registriert: Dienstag 22. Mai 2007, 10:31
Wohnort: München und Allgäu
Funktion: Aussenminister
PLZ: 87600
Land: Deutschland
Geschlecht: männlich
Wunschtitel: Exoten-Sammler
Modell: Probe 2 GT
Erstzulassung: 1992
FIN: N - 1992

Re: Kupplungspedal plötzlich weg !

Beitragvon Death am Dienstag 30. Juli 2013, 19:51

:nana:
Da trägste zwanzig Jahre nen Stahlhelm, wat kriegste.....


nen Bauchschuß.
Benutzeravatar
Death
Probe-Bayer
 
Beiträge: 11799
Alter: 46
Registriert: Freitag 28. März 2008, 20:38
Wohnort: Duisburg
PLZ: 47139
Land: Deutschland
Geschlecht: männlich
Wunschtitel: Drift-Meister


Zurück zu Probe II Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron